calibre 0.7.50+dfsg-1 source package in Debian

Changelog

calibre (0.7.50+dfsg-1) unstable; urgency=low
  * New upstream release.  * Rebuild against current python-sip ABI. (Closes: #616372, #619238)  * debian/control: Add poppler-utils dependency to ensure that pdftohtml is    available. (Closes: #612041) -- Martin Pitt <email address hidden>  Thu, 24 Mar 2011 23:11:22 +0100

Upload details

Uploaded by:
Miriam Ruiz on 2011-03-25
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_0.7.50+dfsg-1.dsc 2.3 KiB 132ad10803f8976e643b4384d8280dbe6d4dc7e267d730959fef28028b6f57f1
calibre_0.7.50+dfsg.orig.tar.gz 24.7 MiB 016e5cde6571010bc091c425141c6fe12b07e223033573ef8aee4b90924480be
calibre_0.7.50+dfsg-1.debian.tar.gz 18.5 KiB f303f4fa4f0b00bf57a7041c73174d01b6b22fcb5495b8f8f93aac41127f7030

No changes file available.

Binary packages built by this source