calibre 0.8.25+dfsg-1 source package in Debian

Changelog

calibre (0.8.25+dfsg-1) unstable; urgency=low


  [ Ritesh Raj Sarraf ]
  * New upstream release.

  [ Martin Pitt ]
  * debian/control: Bump python-qt4 build/binary dependencies against PyQt4 to
    >= 4.8. Yay for continuous ABI breaks. (Closes: #647268, #647819)

 -- Martin Pitt <email address hidden>  Fri, 11 Nov 2011 09:01:24 +0100

Upload details

Uploaded by:
Miriam Ruiz on 2011-11-11
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_0.8.25+dfsg-1.dsc 2.3 KiB e15d4bc1fe5d523c93055b262e6d00b5fbed1a73187ba982b1cd0b11ead0b701
calibre_0.8.25+dfsg.orig.tar.gz 35.3 MiB 3919dcb0303bbf46f42bc0cd5ad7f172ce4972b81b46a871487ac4f4ba45b482
calibre_0.8.25+dfsg-1.debian.tar.gz 18.2 KiB da87705f1ec12df64307a3dc0efdb3ed2422343b8bea05d39e18e9d79d23ddd7

No changes file available.

Binary packages built by this source