calibre 0.9.11+dfsg-1 source package in Debian

Changelog

calibre (0.9.11+dfsg-1) unstable; urgency=low


  * New upstream release.
  * Add missing python-cssselect dependency.
  * Add python_multiarch_inc.patch: Use python-config instead of
    sysconfig.get_python_inc(), as the latter does not work with
    multiarch-split include files. (LP: #1094246)

 -- Martin Pitt <email address hidden>  Fri, 28 Dec 2012 14:31:49 +0100

Upload details

Uploaded by:
Miriam Ruiz on 2012-12-28
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_0.9.11+dfsg-1.dsc 2.4 KiB 004b044c11d51a938a2f70c27fb51722261ee0ee69ade57ebd6b5b428098046a
calibre_0.9.11+dfsg.orig.tar.xz 25.3 MiB 34cad460b2d5ea99f188af186871fb87c8c777654386378db9d7705b5a2ea2ad
calibre_0.9.11+dfsg-1.debian.tar.gz 21.1 KiB 0cfef581a932f6cd84a012a8fc3e64386c5fd1674a7350a9dc01c1c3845957eb

Available diffs

No changes file available.

Binary packages built by this source