calibre 0.9.31+dfsg-1 source package in Debian

Changelog

calibre (0.9.31+dfsg-1) unstable; urgency=low


  * New upstream release.
  * Rebuild against current sip4 ABI, this makes the package installable
    again. (Closes: #708613)
  * Bump Standards-Version to 3.9.4, no changes necessary.

 -- Martin Pitt <email address hidden>  Tue, 21 May 2013 08:56:01 +0200

Upload details

Uploaded by:
Miriam Ruiz on 2013-05-21
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_0.9.31+dfsg-1.dsc 2.4 KiB 101d09eb353b50942e4b6d15d0df3c01adb7d4b6731533541aa2ec388e37edec
calibre_0.9.31+dfsg.orig.tar.xz 26.6 MiB dd2ece699404e377ab3fc9fd52294dd3e4a5f7559ecbdb59b2bf77fc13095912
calibre_0.9.31+dfsg-1.debian.tar.gz 22.0 KiB fb4373e854502c1bf151005e1f3b0a317ddb21a4cbd777cbc178339ee4fcbbe0

Available diffs

No changes file available.

Binary packages built by this source