calibre 1.0.0+dfsg-1 source package in Debian

Changelog

calibre (1.0.0+dfsg-1) unstable; urgency=low


  * New upstream release. (Closes: #720836)
  * debian/calibre.install: Drop usr/etc, not shipped by upstream any more.
  * debian/control: Add python-apsw dependency.

 -- Martin Pitt <email address hidden>  Mon, 26 Aug 2013 07:33:55 +0200

Upload details

Uploaded by:
Miriam Ruiz on 2013-08-26
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_1.0.0+dfsg-1.dsc 2.4 KiB 93fa30a63b769256b5e670103b4d657074696cd8beb2476188aacad6e5170332
calibre_1.0.0+dfsg.orig.tar.xz 27.1 MiB 765d03b49fc78da6ac4eed76b81da1e607386e8adefb52bb60f6538a5dcbb4a6
calibre_1.0.0+dfsg-1.debian.tar.gz 22.6 KiB 572dc3adcf0c35ab1b8773fec6c4d4714ff10a874015a793b3285e477eb2d8ea

Available diffs

No changes file available.

Binary packages built by this source