calibre 2.2.0+dfsg-1 source package in Debian

Changelog

calibre (2.2.0+dfsg-1) unstable; urgency=medium


  * New upstream release.
  * Add missing python-pyqt5.qtsvg dependency. (Closes: #759551)
  * Add libegl1-mesa-dev build dep for new version.

 -- Martin Pitt <email address hidden>  Mon, 08 Sep 2014 09:44:52 +0200

Upload details

Uploaded by:
Miriam Ruiz on 2014-09-08
Uploaded to:
Sid
Original maintainer:
Miriam Ruiz
Architectures:
any all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
calibre_2.2.0+dfsg-1.dsc 2.6 KiB d4e5a1d6d8ac6c5a198be889aad5562efe685cdcd1356227cc71069e381967ed
calibre_2.2.0+dfsg.orig.tar.xz 32.7 MiB f7fda59d09200ad9819a0d8ceb17a204f1ed50bc1f3be2f68dd578c7107c9ac1
calibre_2.2.0+dfsg-1.debian.tar.xz 21.1 KiB 0019cb571924aeef9c52d0738917c249e1b056a4380946528764f18e87bdd4eb

Available diffs

No changes file available.

Binary packages built by this source