Debian GNU/Linux

“db1-compat” 2.1.3-11 source package in Debian

Changelog

db1-compat (2.1.3-11) unstable; urgency=low


  * Upgrade to debhelper v7.
  * Improve db_dump185(1) *roff markup to look better and avoid triggering a
    Lintian warning.

 -- Colin Watson <email address hidden>  Fri, 14 Aug 2009 22:50:15 +0100

Upload details

Uploaded by:
Colin Watson on 2009-08-15
Uploaded to:
Sid
Original maintainer:
Colin Watson
Component:
main
Architectures:
any
Section:
oldlibs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size MD5 Checksum
db1-compat_2.1.3-11.dsc 1.0 KiB e7272a57d559528f5a5433bf9d5af359
db1-compat_2.1.3.orig.tar.gz 66.2 KiB e571c8c34688d272ec376cedb311b7b4
db1-compat_2.1.3-11.diff.gz 15.5 KiB edf4ce78715b7827842d08c68f69a48f

Binary packages built by this source