debian-med 1.4 source package in Debian

Changelog

debian-med (1.4) unstable; urgency=low


  * Several new dependencies in Metapackages
  * Depend from blends-common >= 0.6.8
    Closes: #562553
  * No need to Build-Depends from debhelper because blends-dev
    does depend from it
  * Several new package 

 -- Andreas Tille <email address hidden>  Mon, 28 Dec 2009 08:58:27 +0100

Upload details

Uploaded by:
Debian Med on 2009-12-28
Uploaded to:
Sid
Original maintainer:
Debian Med
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
debian-med_1.4.dsc 1.1 KiB 57ec4fdc767a036a970117693073a8d0e174a1232e2dd5c4ed9f4a72c9c89441
debian-med_1.4.tar.gz 109.3 KiB 307d12fa117cc64c21f9f1afc1ef435608a538f23be76f36fb07fd43042f2f27

No changes file available.

Binary packages built by this source