debian-med 1.6 source package in Debian

Changelog

debian-med (1.6) unstable; urgency=low


  * Rebuild against blends-dev >= 0.6.12.  This results in
    using a prerm script instead of postrm which ensures that
    blends-common is installed while this script is running
  * Standards-Version: 3.8.4 (no changes needed)
  * debian/oldchangelogs: removed old stuff

 -- Andreas Tille <email address hidden>  Thu, 18 Mar 2010 10:07:26 +0100

Upload details

Uploaded by:
Debian Med on 2010-03-21
Uploaded to:
Sid
Original maintainer:
Debian Med
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
debian-med_1.6.dsc 1.1 KiB 3b77530a9fff2d255d038e6a04f6414609a11a592da12bf43a98b1eb34e620c3
debian-med_1.6.tar.gz 107.9 KiB fca8250b80577160bd94f5cd140127ad8b62d641121b5f0cf0c4255a3a755924

No changes file available.

Binary packages built by this source