deja-dup 36.3-3 source package in Debian

Changelog

deja-dup (36.3-3) unstable; urgency=high

  * Add 0002-don-t-use-ulimit.patch:
    - Stop using ulimit since it is incompatible with webkit2gtk 2.20
      (LP: #1751460)

 -- Jeremy Bicha <email address hidden>  Fri, 16 Mar 2018 14:34:45 -0400

Upload details

Uploaded by:
Debian GNOME Maintainers on 2018-03-16
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any
Section:
utils
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
deja-dup_36.3-3.dsc 2.3 KiB 40e33cdab4198e19b4b4bc13e762ae6e056a3750885fee5b403a9f3c34c3d5b0
deja-dup_36.3.orig.tar.xz 700.7 KiB 2c433a334bcead16f92a98914d36fbf6911cd11dcc75bc8163cefa73fff2fc22
deja-dup_36.3-3.debian.tar.xz 11.3 KiB bb671259bf5d1590a68e8131328d69f7b8df8c4296ec776ee48b9ca35762c847

No changes file available.

Binary packages built by this source