duplicity 0.6.05-2 source package in Debian

Changelog

duplicity (0.6.05-2) unstable; urgency=low


  * adjusted rules to cater for future python2.6 install
    setup (closes: #547825)

 -- Alexander Zangerl <email address hidden>  Fri, 25 Sep 2009 11:05:38 +1000

Upload details

Uploaded by:
az on 2009-09-25
Uploaded to:
Sid
Original maintainer:
az
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
duplicity_0.6.05-2.dsc 1.0 KiB 2f39a64d6b3803ddf55872e1e9938b4bb60f2d653583953b6bc682af7023a9b9
duplicity_0.6.05.orig.tar.gz 226.8 KiB 6bf42a068ba9834f213fd14fb063fcd4652062138e252343346d4962b6be57e4
duplicity_0.6.05-2.diff.gz 9.4 KiB 15f68478ebec5baa19b03715b0e09aa146160987517ee509195a129af1112730

No changes file available.

Binary packages built by this source