duplicity 0.6.06-2 source package in Debian

Changelog

duplicity (0.6.06-2) unstable; urgency=high


  * fixed ssh backend failure (tried to import local pexpect module)
    (closes: #556095)

 -- Alexander Zangerl <email address hidden>  Mon, 16 Nov 2009 04:48:45 +1000

Upload details

Uploaded by:
az on 2009-11-16
Uploaded to:
Sid
Original maintainer:
az
Architectures:
any
Section:
utils
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
duplicity_0.6.06-2.dsc 1.0 KiB f616e05bfe93781b682e23c8a0ecab38bc2d0de539d0cc43bb758a21a07c1633
duplicity_0.6.06.orig.tar.gz 268.4 KiB 0f9cdda2fe6f5827d37435bc0315e4961dbd8f2edda0a15fcc331840842748bc
duplicity_0.6.06-2.diff.gz 9.8 KiB 653addf3725222f8bfc5549745a718f5c2fbf0f7a481ca9598c9c9b3386ef74e

No changes file available.

Binary packages built by this source