ecryptfs-utils 111-3 source package in Debian

Changelog

ecryptfs-utils (111-3) unstable; urgency=medium

  * Change build dependency to libgpgme-dev (closes: #846983).
  * Update copyright file.
  * Update debhelper level to 10 .

 -- Laszlo Boszormenyi (GCS) <email address hidden>  Wed, 07 Dec 2016 15:07:48 +0000

Upload details

Uploaded by:
Laszlo Boszormenyi on 2016-12-07
Uploaded to:
Sid
Original maintainer:
Laszlo Boszormenyi
Architectures:
linux-any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ecryptfs-utils_111-3.dsc 2.2 KiB ad6c4d4a5ca99a3a9a9e8ab4bfc56675f30ea0ccbe1c77a1579a78438d248e79
ecryptfs-utils_111.orig.tar.gz 668.1 KiB 112cb3e37e81a1ecd8e39516725dec0ce55c5f3df6284e0f4cc0f118750a987f
ecryptfs-utils_111-3.debian.tar.xz 11.2 KiB fa36783469166a7c200241abee3fc8a377d25713b040e2f36a0ec67c5af531e1

No changes file available.

Binary packages built by this source