elfutils 0.157-3 source package in Debian

Changelog

elfutils (0.157-3) unstable; urgency=low


  * Build-Depend on gcc-multilib on [any-amd64] instead of [amd64]

 -- Kurt Roeckx <email address hidden>  Sun, 17 Nov 2013 22:54:31 +0100

Upload details

Uploaded by:
Kurt Roeckx
Uploaded to:
Sid
Original maintainer:
Kurt Roeckx
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
elfutils_0.157-3.dsc 2.1 KiB bfcf168b2a897bf13e818489c4076e580b9d5e1a49dfda824350e277ceaab1a7
elfutils_0.157.orig.tar.bz2 2.5 MiB 4fadc9c0c19d02fb6d2bdfee65f20ddbecba398d3f714e2b6c42ffc4615cce85
elfutils_0.157-3.debian.tar.gz 54.2 KiB c0d0462b591541904155680008d654117093c4719d8c278df4b77b416abceee0

No changes file available.

Binary packages built by this source