evolution 2.32.2-2 source package in Debian

Changelog

evolution (2.32.2-2) unstable; urgency=low
  * debian/patches:    - 01_let-nss-search-for-nssckbi added back, it wasn't merged upstream in      the end.                                                  closes: #616587    - 02_remove-disable-deprecated-from-configure added, remove the      DISABLE_DEPRECATED options from configure, unusable in stable releases.      Fix ftbfs with GTK+ 2.24. -- Yves-Alexis Perez <email address hidden>  Sun, 27 Mar 2011 19:12:09 +0200

Upload details

Uploaded by:
Debian Evolution Maintainers on 2011-03-28
Uploaded to:
Sid
Original maintainer:
Debian Evolution Maintainers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
evolution_2.32.2-2.dsc 3.5 KiB 8b31b8300500ae3c4dca2e6c6516f4a1215b4070b6c281e0df7b5952be29a5f3
evolution_2.32.2.orig.tar.bz2 30.5 MiB 1831c7f5f00b4755869cf84ef3e3f79c4705a33e0659e72b6c1ffa4a59d4a4bb
evolution_2.32.2-2.debian.tar.gz 45.2 KiB c4dd849c8d57a3381d2aafd3af6bf3ec06fc9b75efafc59d65768dfd915aea3a

No changes file available.

Binary packages built by this source