exaile 0.2.11.1+debian-2 source package in Debian

Changelog

exaile (0.2.11.1+debian-2) unstable; urgency=low


  * Add quilt patch system.
  * Merge patch from Eric Evans to disable remote plugin download
    (Closes: #451303).
  * Bump Standards-Version to 3.8.0.

 -- Adam Cécile (Le_Vert) <email address hidden>  Sun, 17 Aug 2008 14:06:58 +0200

Upload details

Uploaded by:
François Févotte on 2008-10-29
Uploaded to:
Lenny
Original maintainer:
François Févotte
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lenny release on 2008-10-29 main sound

Builds

Downloads

File Size SHA-256 Checksum
exaile_0.2.11.1+debian-2.dsc 1.2 KiB 8b0a318203d22c15d5b8169fed4e91033e918e0adf478acc6caf535bb239dac2
exaile_0.2.11.1+debian.orig.tar.gz 728.6 KiB ec73d9405f839b8441ccfbb414a60c790d0455d3fe98c8d023287f0c60fd0069
exaile_0.2.11.1+debian-2.diff.gz 6.0 KiB e3f19ab27ec79e34e7ba32c784a254929b9ca2b10b9c7d4b9e8d118199b3f2ba

No changes file available.

Binary packages built by this source