ghostscript 9.06~dfsg-2 source package in Debian

Changelog

ghostscript (9.06~dfsg-2) unstable; urgency=medium


  * Add patch cherry-picked from Ghostscript 9.14 (AGPL) to fix /typecheck error in
    /findfont. Mention the explicit agreement to include that patch in a GPL
    Ghostscript in the patch description from the original author.
    (Closes: #732440)
  * Ack NMU, thanks!

 -- Didier Raboud <email address hidden>  Fri, 09 Jan 2015 15:49:21 +0100

Upload details

Uploaded by:
Debian Printing Group on 2015-01-14
Uploaded to:
Sid
Original maintainer:
Debian Printing Group
Architectures:
any all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ghostscript_9.06~dfsg-2.dsc 2.6 KiB f6f93ffdaf214b76ae5de7e258b88ebc9bc1b53ef86be58e9e0e0aadf5e2e2d4
ghostscript_9.06~dfsg.orig.tar.gz 17.6 MiB 4a98384df28f0a1cc90943292714311ce33d600c6358c24c80e182a40592dbbf
ghostscript_9.06~dfsg-2.debian.tar.xz 90.8 KiB 5b92d08909dba8bc00a17b94a6735b54b6e3d3484977d57feb9962240d55e3b1

No changes file available.

Binary packages built by this source