gutenprint 5.2.4-1 source package in Debian

Changelog

gutenprint (5.2.4-1) unstable; urgency=low


  [ Roger Leigh ]
  * New upstream stable release. 
  * cups-driver-gutenprint: Depend on ghostscript-cups, required for
    Postscript/PDF printing. 

 -- Roger Leigh <email address hidden>  Sun, 02 Aug 2009 11:50:51 +0100

Upload details

Uploaded by:
Debian Printing Group on 2009-08-03
Uploaded to:
Sid
Original maintainer:
Debian Printing Group
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
gutenprint_5.2.4-1.dsc 1.5 KiB 78b0e41ed495953f411aaa08a17e562866a3becf33069dfd79f2fa1451d0af76
gutenprint_5.2.4.orig.tar.gz 6.0 MiB a33d02702d2d84573dd0b044a1151f09eb0f8b8d39c222329a1b8a6705fcd57a
gutenprint_5.2.4-1.diff.gz 20.0 KiB dc42c7db02376aaa04bdcff410f134175c9be43745eb4a131fa14f2150e58198

No changes file available.

Binary packages built by this source