inkscape 0.48.3.1-1.1 source package in Debian

Changelog

inkscape (0.48.3.1-1.1) unstable; urgency=low


  * Non-maintainer upload.
  * Switch the libpng12-dev build dependency to libpng-dev (closes: #662378)
  * Add the libpoppler-private-dev build dependency (closes: #660987)

 -- Pino Toscano <email address hidden>  Fri, 15 Jun 2012 16:40:22 +0200

Upload details

Uploaded by:
wolfi on 2012-06-20
Uploaded to:
Sid
Original maintainer:
wolfi
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
inkscape_0.48.3.1-1.1.dsc 1.7 KiB 6121db129f76ffdddc09e7371ddccd27baa2f3c16aa332c2ceaa7b0b3c5641f4
inkscape_0.48.3.1.orig.tar.gz 25.2 MiB b4009e0962443d2558123f23de75ca0e9bd561aba00889361edfe04289248493
inkscape_0.48.3.1-1.1.diff.gz 18.2 KiB 0bc6807f887fc856746ca705d79532b8c755f5181b9a8a1befed1b1a463dc79e

No changes file available.

Binary packages built by this source