liblouis package in Debian

Package information

Maintainer:
Debian Accessibility Team
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
3.16.0-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

liblouistrunk

A Braille translation and back-translation library

Bug supervisor: no
Bug tracker: no
Branch: no

There are no registered releases for the liblouis ⇒ trunk.

Debian "unstable" (active development)
3.16.0-1 release (main)
Debian "buster" (current stable release)
3.8.0-2 release (main)
Debian "stretch" (supported)
3.0.0-3+deb9u4 release (main)
Debian "jessie" (supported)
2.5.3-3+deb8u1 release (main)

Subscribers

To all bugs in liblouis in Debian:

To all Debian bugs: