liblouis 2.0.0-1 source package in Debian

Changelog

liblouis (2.0.0-1) unstable; urgency=low


  * New upstream release.
  * debian/control: Bump Standards-Version to 3.9.1 (no change needed).
  * debian/rules: Do not stop build on make check error.

 -- Samuel Thibault <email address hidden>  Tue, 27 Jul 2010 02:42:36 +0200

Upload details

Uploaded by:
Debian Accessibility Team on 2010-07-28
Uploaded to:
Sid
Original maintainer:
Debian Accessibility Team
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Squeeze release on 2010-08-07 main libs

Builds

Downloads

File Size SHA-256 Checksum
liblouis_2.0.0-1.dsc 1.4 KiB 5412a5f22dbe40737f52061d6e1f9255c132db485990f552d71c2d18d2feb2b4
liblouis_2.0.0.orig.tar.gz 1.5 MiB 3d141434b5475939498d1fb93f6e6c023e87c65e5377beac76d74a2d6547b2c5
liblouis_2.0.0-1.diff.gz 5.0 KiB e446d40c9d755dea18e54611c8fab898bfca0881ee56c222e6814f5fe9df363a

No changes file available.

Binary packages built by this source