liblunar 2.0.1-3 source package in Debian

Changelog

liblunar (2.0.1-3) unstable; urgency=medium

  * New maintainer (Closes: #841812).
  * Bump compat to 10.
  * Bump Standards-Version to 3.9.8.
  * Migrate liblunar-1-0-dbg to dbgsym.

 -- ChangZhuo Chen (陳昌倬) <email address hidden>  Tue, 01 Nov 2016 18:32:06 +0800

Upload details

Uploaded by:
Debian Chinese Team on 2016-11-01
Uploaded to:
Sid
Original maintainer:
Debian Chinese Team
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Stretch release on 2016-11-28 main libs
Sid release on 2016-11-01 main libs

Builds

Downloads

File Size SHA-256 Checksum
liblunar_2.0.1-3.dsc 2.2 KiB 4aea90dae749978d379a48b5632a4b381b3c8edbbccf4593f3a63b9c3ab0614f
liblunar_2.0.1.orig.tar.gz 393.7 KiB 205ccd817ca71c146058c586eb4a3ba0420766e096654eea2c808b1f1c482a3c
liblunar_2.0.1-3.debian.tar.xz 3.5 KiB fb1a32f17ec6373ac6908eff5ea256128d8a048d3931864ecc9fc15ded6cdc99

No changes file available.

Binary packages built by this source