Debian GNU/Linux

“libsylph” 1.1.0-7 source package in Debian

Changelog

libsylph (1.1.0-7) unstable; urgency=low


  * debian/source/format
    - set "3.0 (quilt) 
  * debian/patches
    - add glib-single-include.patch to be enable to build with newer glib
      library (Closes: #665575)  Thanks to <email address hidden>
  * debian/control
    - set "Standards-Version: 3.9.3" with no change

 -- Hideki Yamane <email address hidden>  Wed, 28 Mar 2012 07:20:00 +0900

Upload details

Uploaded by:
Hideki Yamane on 2012-03-30
Uploaded to:
Sid
Original maintainer:
Hideki Yamane
Component:
main
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size MD5 Checksum
libsylph_1.1.0-7.dsc 1.8 KiB 9ada1cc06b2a771fe26b14819467b099
libsylph_1.1.0.orig.tar.gz 754.3 KiB 1a2d8458f6b8b5bf46d2513b6417a74c
libsylph_1.1.0-7.debian.tar.gz 7.5 KiB 68ad283d73f9b5caf96717e370aa7c08

Available diffs

Binary packages built by this source