netatalk 2.1-2 source package in Debian

Changelog

netatalk (2.1-2) unstable; urgency=low


  * Drop patch 212 (disable CNID metad by default): the CNID scheme used
    by default since Netatalk 2.1, dbd, requires metad enabled.
    Closes: bug#581773, thanks to Søren Grønning.

 -- Jonas Smedegaard <email address hidden>  Sat, 15 May 2010 21:09:28 +0200

Upload details

Uploaded by:
Jonas Smedegaard on 2010-05-19
Uploaded to:
Sid
Original maintainer:
Jonas Smedegaard
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
netatalk_2.1-2.dsc 1.4 KiB 805efc17007cb14b0989bd15b9c6043e5d9aa0d3ced0dfd731cd402dda61dc61
netatalk_2.1.orig.tar.gz 1.4 MiB 48c634f77bc98279b685952baaa55af11b3bf572c5d58c0d186ba976321a702a
netatalk_2.1-2.debian.tar.gz 51.8 KiB 513264ea9d1e824db884e60474d0eb2c7d8936bfcd8379f956e6b3b3bbd70506

No changes file available.

Binary packages built by this source