network-manager-openvpn 0.8-1 source package in Debian

Changelog

network-manager-openvpn (0.8-1) unstable; urgency=low


  * New upstream release.
  * debian/control
    - Bump Build-Depends on libnm-* packages to (>= 0.8).
    - Bump Standards-Version to 3.8.4. No further changes.
  * debian/network-manager-openvpn-gnome.install
    - Remove .desktop file and icons, no longer installed upstream.

 -- Michael Biebl <email address hidden>  Mon, 22 Feb 2010 09:41:59 +0100

Upload details

Uploaded by:
Utopia Maintenance Team on 2010-02-23
Uploaded to:
Sid
Original maintainer:
Utopia Maintenance Team
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
network-manager-openvpn_0.8-1.dsc 1.6 KiB 73e7f0b4b9aa6b103379f0a307cd965a91b9cc47ae666fbea669b8d7fec65fd6
network-manager-openvpn_0.8.orig.tar.gz 480.1 KiB 990f78669b009ecc45da3c4429f22a3eb0ec2a352746103998e7ffa54b3a8c9d
network-manager-openvpn_0.8-1.diff.gz 3.8 KiB 2f813a09389f24f2e1c36212a814ddfc0af70f26d707f568d1d53e3a1b867b69

No changes file available.

Binary packages built by this source