network-manager-openvpn 0.8.3.995-1 source package in Debian

Changelog

network-manager-openvpn (0.8.3.995-1) unstable; urgency=low
  * New upstream release (0.8.4 beta1).  * Bump debhelper compatibility level to 8.  * debian/control    - Drop Build-Depends on libglade2-dev, converted to GtkBuilder.    - Bump Build-Depends on libnm-*-dev and network-manager-dev to      (>= 0.8.3.995). -- Michael Biebl <email address hidden>  Sat, 19 Mar 2011 10:31:05 +0100

Upload details

Uploaded by:
Utopia Maintenance Team on 2011-03-19
Uploaded to:
Sid
Original maintainer:
Utopia Maintenance Team
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
network-manager-openvpn_0.8.3.995-1.dsc 2.3 KiB 92a21198f9887d61b5c784f1fd09ec7d47d490d8b5f7277c3afc979f3c0aebf4
network-manager-openvpn_0.8.3.995.orig.tar.bz2 398.7 KiB bf11a963f526239fe1654b4824321eafb5f527e10fcef6b7fa5fdceaa4d9ce5c
network-manager-openvpn_0.8.3.995-1.debian.tar.gz 4.6 KiB 5ebb2c0e570052eb299999b674eb3d06bc2e99cf34c8864bd180c54ae8382b6f

No changes file available.

Binary packages built by this source