Debian GNU/Linux

“nss-mdns” 0.10-3.1 source package in Debian

Changelog

nss-mdns (0.10-3.1) unstable; urgency=low


  * NMU
  * Move biarch files to /usr/lib32.  closes: #533013.
  * Have lib32nss-mdns conflict with libc6-i386 (<= 2.9-18).
  * Bump to Standards-Version 3.8.2.

 -- Clint Adams <email address hidden>  Sun, 02 Aug 2009 11:54:57 -0400

Upload details

Uploaded by:
Utopia Maintenance Team on 2009-08-03
Uploaded to:
Sid
Original maintainer:
Utopia Maintenance Team
Component:
main
Architectures:
any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Squeeze release on 2009-08-09 main admin

Builds

Downloads

File Size MD5 Checksum
nss-mdns_0.10-3.1.dsc 1.7 KiB 7a5b7b99fabf6778d81940ef306ae41c
nss-mdns_0.10.orig.tar.gz 344.9 KiB 03938f17646efbb50aa70ba5f99f51d7
nss-mdns_0.10-3.1.diff.gz 8.8 KiB 0dba0787de84c3d9cf037993fb28b29d

Binary packages built by this source