pauker 1.8+dfsg-5 source package in Debian

Changelog

pauker (1.8+dfsg-5) unstable; urgency=low
  * Enable Java on all archs, patch by Petr Salinger (closes: #578609)  * Correct VCS fields (closes: #543337)  * convert to source format 3.0 (quilt)  * Update standards to 3.9.1  * Update debian/watch file  * reformat debian/copyright for dep-5 -- Andreas Moog <email address hidden>  Thu, 17 Mar 2011 14:37:07 +0100

Upload details

Uploaded by:
Andreas Moog on 2011-03-28
Uploaded to:
Sid
Original maintainer:
Andreas Moog
Architectures:
all
Section:
x11
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Stretch release on 2015-05-04 main x11
Jessie release on 2013-05-06 main x11
Wheezy release main x11
Sid release main x11

Builds

Downloads

File Size SHA-256 Checksum
pauker_1.8+dfsg-5.dsc 1.7 KiB d657a846658532af5c96fc4479838f1bdc3b5051f842c16d9e8036034c5772d9
pauker_1.8+dfsg.orig.tar.gz 31.0 MiB 8c923972763ae3654dabb602d06bd70902181a1b8b824bd1871e310803553221
pauker_1.8+dfsg-5.debian.tar.gz 5.5 KiB 12fe199f690fc549f9dba41478f04e36d092986888fdf3e7b279a2cf5424e400

No changes file available.

Binary packages built by this source