pkgsel 0.31 source package in Debian

Changelog

pkgsel (0.31) unstable; urgency=low


  [ Colin Watson ]
  * Fix log comment about pkgsel/include/install-recommends; its replacement
    is base-installer/install-recommends, not base-installer/recommends.

  [ Updated translations ]
  * Asturian (ast.po) by maacub
  * Bulgarian (bg.po) by Damyan Ivanov
  * Bosnian (bs.po) by Armin Beirovi
  * Catalan (ca.po) by Jordi Mallach
  * Danish (da.po) by Jacob Sparre Andersen
  * Persian (fa.po) by Ebrahim Byagowi
  * Icelandic (is.po) by Sveinn  Felli
  * Kazakh (kk.po) by Baurzhan Muftakhidinov
  * Telugu (te.po) by Arjuna Rao Chavala

 -- Otavio Salvador <email address hidden>  Mon, 01 Nov 2010 19:10:20 -0200

Upload details

Uploaded by:
Debian Install System Team on 2010-11-02
Uploaded to:
Sid
Original maintainer:
Debian Install System Team
Architectures:
all
Section:
debian-installer
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
pkgsel_0.31.dsc 1.4 KiB dcbc59ccf1ca767e008921fd72a8043e69736d8519c457093250b4871e66f517
pkgsel_0.31.tar.gz 31.6 KiB 29fb765ff4ceb9f155d7fbc4698399e9461e036c82345cf9d0505bd637e1b828

No changes file available.

Binary packages built by this source