qemu 0.11.0-5 source package in Debian

Changelog

qemu (0.11.0-5) unstable; urgency=low


  * Change the Conflicts: into Replaces: to handle the move of /etc/ifup
    from one package to another correctly. Tighten the version. Closes:
    #556627.

 -- Aurelien Jarno <email address hidden>  Wed, 18 Nov 2009 16:30:39 +0000

Upload details

Uploaded by:
Debian QEMU Team on 2009-11-19
Uploaded to:
Sid
Original maintainer:
Debian QEMU Team
Architectures:
amd64 arm armel hppa i386 powerpc sparc kfreebsd-i386 kfreebsd-amd64 ppc64
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
qemu_0.11.0-5.dsc 1.8 KiB 2a3efec0e36ae3ff8f8a00bf14b4b79efe4d158aecc7ee8caa226aa6e077e942
qemu_0.11.0.orig.tar.gz 3.2 MiB 3b0b87cf709bbd54dee8dde036c62c37c36677b623069443d9b6c8fc37de4fbd
qemu_0.11.0-5.diff.gz 29.7 KiB 4ea96d3648c3704e78f9a5c6716e879da302604729295007e13d7cda9ac72d7e

No changes file available.

Binary packages built by this source