qemu 0.14.0+dfsg-3 source package in Debian

Changelog

qemu (0.14.0+dfsg-3) unstable; urgency=low
  [ Aurelien Jarno ]  * Depends on vgabios (>= 0.6c-3) and add symlinks for qxl, stdvga and    vmware bioses.  Closes: #614252, #614169.  * Tighten build-depends on linux-libc-dev to (>= 2.6.34), to get    vhost-net support.  * Build-depends on xfslibs-dev in order to get TRIM support on XFS    filesystems.  * Build-depends on librados1-dev to get rdb support.  Closes: #614150. -- Aurelien Jarno <email address hidden>  Mon, 28 Feb 2011 09:06:00 +0100

Upload details

Uploaded by:
Debian QEMU Team on 2011-02-28
Uploaded to:
Sid
Original maintainer:
Debian QEMU Team
Architectures:
amd64 arm armel hppa i386 ia64 mips mipsel powerpc sparc sparc64 kfreebsd-i386 kfreebsd-amd64 ppc64 all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
qemu_0.14.0+dfsg-3.dsc 1.9 KiB 79e288818a1f5d55ade0b0af9a572e1c35ca5c6e59223b0bb519d82c4bd5beb6
qemu_0.14.0+dfsg.orig.tar.gz 4.0 MiB ac90a7e251b3fb6cb5a7a500f5e6823644b8fc7563203f64f6d7bacf66147837
qemu_0.14.0+dfsg-3.debian.tar.gz 38.1 KiB 01da0fe1356753ea48245b797eba902bc88313f1a4ed806804a9fe4cd002703a

No changes file available.

Binary packages built by this source