qemu 0.14.0+dfsg-5.1 source package in Debian

Changelog

qemu (0.14.0+dfsg-5.1) unstable; urgency=low
  * Non-maintainer upload.  * Replace "librados1-dev" by "librados-dev" in Build-Dependencies. -- Mehdi Dogguy <email address hidden>  Fri, 29 Apr 2011 17:45:05 +0200

Upload details

Uploaded by:
Debian QEMU Team on 2011-04-30
Uploaded to:
Sid
Original maintainer:
Debian QEMU Team
Architectures:
amd64 arm armel hppa i386 ia64 mips mipsel powerpc sparc sparc64 kfreebsd-i386 kfreebsd-amd64 ppc64 all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
qemu_0.14.0+dfsg-5.1.dsc 2.2 KiB e3c8235d47b4d5e1427f957ec7fc6989bb7c857cbeb2755c8b8571e9cd608452
qemu_0.14.0+dfsg.orig.tar.gz 4.0 MiB ac90a7e251b3fb6cb5a7a500f5e6823644b8fc7563203f64f6d7bacf66147837
qemu_0.14.0+dfsg-5.1.debian.tar.gz 37.4 KiB d813f9a7af3064d7bc0fdf61f0ab40dcd9c8b3f9faa61ac875012db2ffe1a294

No changes file available.

Binary packages built by this source