qemu 1.6.0+dfsg-2 source package in Debian

Changelog

qemu (1.6.0+dfsg-2) unstable; urgency=low


  * Build-depend in seccomp again once it is in -testing
  * 1.6.1 upstream bugfix release (Closes: #725944)
  * fix "allows [one] to" in qemu-ga description
  * fix descriptions for qemu-system and qemu-system-common packages

 -- Michael Tokarev <email address hidden>  Fri, 11 Oct 2013 01:15:48 +0400

Upload details

Uploaded by:
Debian QEMU Team on 2013-10-11
Uploaded to:
Sid
Original maintainer:
Debian QEMU Team
Architectures:
any all
Section:
otherosfs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
qemu_1.6.0+dfsg-2.dsc 3.0 KiB 916738b7f4d74a23f0b16028354a38a6cb4bc6b2789847c9f0b9a8d90f8e674d
qemu_1.6.0+dfsg.orig.tar.xz 4.2 MiB a6f369ea9705f9276039a546fa02fef2a243286fd59fc058a115bf57c41f7d32
qemu_1.6.0+dfsg-2.debian.tar.gz 74.5 KiB e94d962aa7531951aac492ba85b7df4bf32fb2f05703abb717a132500bf6c8ca

No changes file available.

Binary packages built by this source