qemu 1:2.3+dfsg-4 source package in Debian

Changelog

qemu (1:2.3+dfsg-4) unstable; urgency=medium

  * rules.mak-force-CFLAGS-for-all-objects-in-DSO.patch:
    patch from upstream to fix FTBFS on some arches
  * libcacard-dev: depend on libnss3-dev (Closes: #785798)
  * libcacard-dev: do not depend on pkg-config

 -- Michael Tokarev <email address hidden>  Wed, 20 May 2015 14:21:09 +0300

Upload details

Uploaded by:
Debian QEMU Team on 2015-05-20
Uploaded to:
Sid
Original maintainer:
Debian QEMU Team
Architectures:
any
Section:
otherosfs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
qemu_2.3+dfsg-4.dsc 5.9 KiB a1329ee99dc35491aa7961892cee63eb244cf2b8a0b50a2c920e79218b644283
qemu_2.3+dfsg.orig.tar.xz 5.4 MiB c4ad5d86e3bbb3ce97f4801c4a79d36164a1a3d753f32f50a3b96b93698c1180
qemu_2.3+dfsg-4.debian.tar.xz 58.6 KiB 13c468eddcdce4a73a6f4631c51adff17a78dda1fb1b2b06473b94ab16bccfcb

No changes file available.

Binary packages built by this source