wpa 2.5-2+v2.4-3 source package in Debian

Changelog

wpa (2.5-2+v2.4-3) unstable; urgency=medium

  [ Helmut Grohne ]
  * Address FTCBFS: Set PKG_CONFIG (Closes: #836074).

  [ Andrew Shadura ]
  * Don't run wpa_cli suspend/resume if /run/wpa_supplicant isn't around
    (Closes: #835648).

 -- Andrew Shadura <email address hidden>  Wed, 14 Sep 2016 11:11:01 +0200

Upload details

Uploaded by:
Debian/Ubuntu wpasupplicant Maintainers on 2016-09-14
Uploaded to:
Sid
Original maintainer:
Debian/Ubuntu wpasupplicant Maintainers
Architectures:
linux-any kfreebsd-any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
wpa_2.5-2+v2.4-3.dsc 2.1 KiB 4dbf17ad34e6296e5df580dcd4fe72f275ee1763af00e5be5be557194a5d9915
wpa_2.5-2+v2.4.orig.tar.xz 1.7 MiB a1e4eda50796b2234a6cd2f00748bbe09f38f3f621919187289162faeb50b6b8
wpa_2.5-2+v2.4-3.debian.tar.xz 84.6 KiB 80a51fc9f4ea9ef54dd1dcd4a270f3d2fe1a9efd909199fb8ffab626fded6714

No changes file available.

Binary packages built by this source