wpa 2.6-2 source package in Debian

Changelog

wpa (2.6-2) unstable; urgency=medium

  * Upload to unstable.
  * Restore the patch descriptions.
  * Don't install debian/system-sleep/wpasupplicant (originally introduced
    to fix LP: #1422143), it doesn't improve the state of the things,
    introduces regressions in some cases, and at all isn't supposed to
    work with how wpa-supplicant is started these days.

 -- Andrew Shadura <email address hidden>  Tue, 20 Dec 2016 21:50:26 +0100

Upload details

Uploaded by:
Debian/Ubuntu wpasupplicant Maintainers on 2016-12-21
Uploaded to:
Sid
Original maintainer:
Debian/Ubuntu wpasupplicant Maintainers
Architectures:
linux-any kfreebsd-any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
wpa_2.6-2.dsc 2.1 KiB 115b3252e93ba429cd5639025e31aa2c2979d37a46268ad7b0c276a142008c3c
wpa_2.6.orig.tar.xz 1.9 MiB 4492629ea15c9b571ac5e41679dca6703a25b637828272a0e72f3349dd1b4eac
wpa_2.6-2.debian.tar.xz 71.9 KiB a15447ac62f2e71054bbc48753742bd2e5390be6e2e70df12617f9ff814c9b82

No changes file available.

Binary packages built by this source