wpa 2:2.6-17 source package in Debian

Changelog

wpa (2:2.6-17) unstable; urgency=medium

  * Fix get-orig-source so that it can produce pre-release snapshots.
  * Remove dbus changes to StaAuthorized/StaDeauthorized after discussions
    with the upstream.

 -- Andrej Shadura <email address hidden>  Fri, 08 Jun 2018 14:30:54 +0200

Upload details

Uploaded by:
Debian wpasupplicant Maintainers on 2018-06-08
Uploaded to:
Sid
Original maintainer:
Debian wpasupplicant Maintainers
Architectures:
linux-any kfreebsd-any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
wpa_2.6-17.dsc 2.1 KiB 83089da0fd3a93f22bc0b87fa8ecd221f79ba77df0d029e9d22a7c8a74d68b23
wpa_2.6.orig.tar.xz 1.9 MiB 4492629ea15c9b571ac5e41679dca6703a25b637828272a0e72f3349dd1b4eac
wpa_2.6-17.debian.tar.xz 98.6 KiB b3322c7e62eb667c25c06ee71f800fe12527eba91d540bdbbfe19c5b0c78e308

No changes file available.

Binary packages built by this source