xfwm4 4.14.0-1 source package in Debian

Changelog

xfwm4 (4.14.0-1) unstable; urgency=medium

  [ Mateusz Łukasik ]
  * New upstream version 4.13.2.
  * New upstream version 4.13.3.

  [ Yves-Alexis Perez ]
  * New upstream version 4.14.0
  * d/control: update standards version to 4.4.0
  * use debhelper-compat b-d for dh compat level
  * d/control: update dh compat level to 11

 -- Yves-Alexis Perez <email address hidden>  Thu, 15 Aug 2019 15:50:05 +0200

Upload details

Uploaded by:
Debian Xfce Maintainers on 2019-08-21
Uploaded to:
Sid
Original maintainer:
Debian Xfce Maintainers
Architectures:
any
Section:
x11
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
xfwm4_4.14.0-1.dsc 1.8 KiB f01239352556a4fdcddc17dc4902bf6a60610fcea32e934c210385f9d381f068
xfwm4_4.14.0.orig.tar.bz2 1.1 MiB b4182bf8dc63d092f120a51fcae0eb54b9bd4aa4f8486f47e5a65a108322b615
xfwm4_4.14.0-1.debian.tar.xz 9.6 KiB 4ea9b9b77234dd4ffcad2c85b8b88ceecb90936ae6bf46debf7e60a7b3c4a802

No changes file available.

Binary packages built by this source