Now require the py-Asterisk lib

Written for OpenERP-Asterisk connector by Alexis de Lattre on 2012-11-20

As of revno 65 of the trunk branch, the connector requires the library py-Asterisk to work. You need a very recent version which is not yet in Pypi. In fact, you need to have this commit which is dated November 20th, 2012. So you should get the source from the project on Google code via the command "hg clone"

Read all announcements