Ubuntu Linaro Evaluation Build

Change log for “autoconf2.59” package in Ubuntu Linaro Evaluation Build

11 of 1 result
Published in oneiric-release on 2011-10-21
autoconf2.59 (2.59-1) unstable; urgency=low

  * Initial release, this autoconf version is needed to build GCC (>= 4.3.3),
    newlib, and probably some others toolchain related packages.
  * debian/patches/01_update_autotools.diff: Update to newer autotools.
  * debian/patches/02_autoreconf-aclocal.diff: Set AUTOM4TE env variable to
    ensure aclocal uses the right autom4te version.

 -- Matthias Klose <email address hidden>   Tue,  24 Mar 2009 22:36:52 +0000
11 of 1 result