Change log for nettle package in Ubuntu Linaro Evaluation Build

11 of 1 result
Published in oneiric-release on 2011-10-21
nettle (2.1-2) unstable; urgency=low

  * Upload to unstable.
  * Increase Debhelper compat level to 7.
  * debian/rules: Add build-indep and build-arch targets.
  * debian/copyright: Add entry for dsa2sexp.c.
  * No longer suggest lsh-utils-doc as an alternative to lsh-doc.

Available diffs

11 of 1 result