Ubuntu Linaro Evaluation Build

libpam-cracklib 1.1.3-2ubuntu1 (armel binary) in ubuntu-leb oneiric

 This package includes libpam_cracklib, a PAM module that tests
 passwords to make sure they are not too weak during password change.

Details

Package version:
1.1.3-2ubuntu1
Source:
"pam" 1.1.3-2ubuntu1 source package in Ubuntu Linaro Evaluation Build
Status:
Published
Component:
universe
Priority:
Optional