Change logs for libshout source package in 14.09

  • libshout (2.3.1-3) unstable; urgency=low
    
    
      * Bump dephelper compatibility level to 8.
      * Use anonscm.debian.org URL for Vcs-Git.
      * Bump policy compliance to standards-version 3.9.4.
    
     -- Jonas Smedegaard <email address hidden>  Thu, 09 May 2013 20:08:00 +0200