libgnutls28-dev 3.2.16-1ubuntu1 (amd64 binary) in ubuntu-rtm 14.09

 This is a transitional dummy package for libgnutls28-dev to
 libgnutls-dev migration. GnuTLS is a portable library which
 implements the Transport Layer Security (TLS 1.0, 1.1, 1.2) and
 Secure Sockets Layer (SSL) 3.0 and Datagram Transport Layer Security
 (DTLS 1.0, 1.2) protocols.
 .
 This package can be safely removed.

Details

Package version:
3.2.16-1ubuntu1
Source:
gnutls28 3.2.16-1ubuntu1 source package in Ubuntu RTM
Status:
Published
Component:
main
Priority:
Optional

Package relationships