Publishing details

Changelog

libavg (1.8.2-3) unstable; urgency=medium

  * QA upload.
  * Set Maintainer to Debian QA Group. (see #867807)
  * Add an explicit build dependency on libfreetype6-dev.
  * Use pkg-config instead of freetype-config.

 -- Adrian Bunk <email address hidden>  Mon, 10 Dec 2018 19:09:24 +0200

Available diffs

Builds

Built packages

Package files