Publishing details

Changelog

qtscrob (0.11+git-5) unstable; urgency=medium

  * QA upload.
  * Fix build with Qt 5.11. (Closes: #907233)
  * Bump debhelper compat/dependency to 11.
  * Bump Standards-Version to 4.2.0.
  * Point Vcs fields to salsa.
  * Add upstream metadata file.
  * Build depend on pkg-config for mtp support.
  * Check for availability of host architecture pkg-config.
  * Set R³:no.

 -- Reiner Herrmann <email address hidden>  Sat, 25 Aug 2018 19:05:36 +0200

Available diffs

Builds

Built packages

Package files