Publishing details

Changelog

fuse-emulator (1.5.7+dfsg1-1) unstable; urgency=medium

  * New upstream release.
  * debian/control:
    - Remove the 'Breaks' and 'Replaces' fields from fuse-emulator-common,
      they are no longer necessary.
  * debian/control:
    - Update Standards-Version to 4.2.1 (no changes).

 -- Alberto Garcia <email address hidden>  Tue, 11 Dec 2018 12:33:12 +0200

Available diffs

Builds

Built packages

Package files