Publishing details

Changelog

python-darts.lib.utils.lru (0.5-4) unstable; urgency=medium

  [ Gianfranco Costamagna ]
  * Move to pkg-security team (this package is only needed for w3af)
  * Bump watch file version to 4
  * Bump std-version to 3.9.8
  * Use https VCS-* fields.

  [ Sophie Brun ]
  * Break kali package "python-darts-lib-utils-lru"

 -- Gianfranco Costamagna <email address hidden>  Tue, 06 Sep 2016 12:04:42 +0200

Available diffs

Builds

Built packages

Package files