Publishing details

Changelog

python-picklable-itertools (0.1.1-2) unstable; urgency=medium

  * Depend on python[3]-pkg-resources (Closes: #896213, #896214).
  * Add Testsuite field in debian/control.
  * Upgrade to Standards-Version 4.1.4 (no changes).
  * Upgrade to debhelper compat level 11 (no changes).
  * Add Vcs-Git and Vcs-Browser fields in debian/control.
  * Set Maintainer to Debian Python Modules Team in debian/control.

 -- Fabian Wolff <email address hidden>  Fri, 27 Apr 2018 16:36:55 +0200

Available diffs

Builds

Built packages

Package files