Publishing details

Changelog

libva-utils (2.4.0+ds1-1) unstable; urgency=medium

  * New upstream release.
  * debian/:
    - Update upstream URLs.
    - Bump debhelper compat to 12.
  * debian/control: Bump Standards-Version.

 -- Sebastian Ramacher <email address hidden>  Sun, 10 Feb 2019 21:39:49 +0100

Available diffs

Builds

Package files